<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]--><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1367630719883579",
    enable_page_level_ads: true
  });</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://espanolesdecuba.info/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><title>Españoles de Cuba - Al servicio de la comunidad española en Cuba</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://espanolesdecuba.info/wp-content/cache/min/1/723963e2f16affc2eca77e9c4a8f7b04.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:type" content="website"><meta property="og:title" content="Españoles de Cuba - Al servicio de la comunidad española en Cuba"><meta property="og:site_name" content="Españoles de Cuba"><meta property="og:description" content="Al servicio de la comunidad española en Cuba"><meta property="og:url" content="https://espanolesdecuba.info"><meta property="og:locale" content="es_ES"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Españoles de Cuba - Al servicio de la comunidad española en Cuba"><meta name="twitter:description" content="Al servicio de la comunidad española en Cuba"><meta name="twitter:url" content="https://espanolesdecuba.info"><meta name="twitter:site" content="https://twitter.com/diariolamarina"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Españoles de Cuba &raquo; Feed" href="https://espanolesdecuba.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Españoles de Cuba &raquo; RSS de los comentarios" href="https://espanolesdecuba.info/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://espanolesdecuba.info/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://espanolesdecuba.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <link rel='https://api.w.org/' href='https://espanolesdecuba.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espanolesdecuba.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espanolesdecuba.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.2" /><link rel="canonical" href="https://espanolesdecuba.info/" /><link rel='shortlink' href='https://wp.me/P9jtCw-fkO' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://espanolesdecuba.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="description" content="Todo lo que necesita saber la comunidad española de Cuba. Becas, ayudas y subvenciones. Consejos legales. Nacionalidad española." /><meta property="og:type" content="website" /><meta property="og:title" content="Españoles de Cuba - Al servicio de la comunidad española en Cuba" /><meta property="og:description" content="Todo lo que necesita saber la comunidad española de Cuba. Becas, ayudas y subvenciones. Consejos legales. Nacionalidad española." /><meta property="og:url" content="https://espanolesdecuba.info/" /><meta property="og:site_name" content="Españoles de Cuba" /><meta property="og:image" content="https://espanolesdecuba.info/wp-content/uploads/2018/12/dlm-sinlema.png" /><meta property="og:image:width" content="282" /><meta property="og:image:height" content="285" /><meta property="og:locale" content="es_ES" /><meta name="twitter:text:title" content="El periódico de la Comunidad Española en Cuba" /><meta name="twitter:image" content="https://espanolesdecuba.info/wp-content/uploads/2018/12/dlm-sinlema.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/espanolesdecuba.info\/#organization","url":"https:\/\/espanolesdecuba.info\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/diariolamarina","https:\/\/twitter.com\/diariolamarina"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/espanolesdecuba.info\/#website","url":"https:\/\/espanolesdecuba.info\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/espanolesdecuba.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://espanolesdecuba.info/wp-content/uploads/2018/12/cropped-dlm-sinlema-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://espanolesdecuba.info/wp-content/uploads/2018/12/cropped-dlm-sinlema-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://espanolesdecuba.info/wp-content/uploads/2018/12/cropped-dlm-sinlema-1-180x180.png" /><meta name="msapplication-TileImage" content="https://espanolesdecuba.info/wp-content/uploads/2018/12/cropped-dlm-sinlema-1-270x270.png" /><div class="wpcnt wpcnt-header"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u top"><div style="padding-bottom:15px;width:728px;height:90px;"><div id="atatags-1"></div></div></div></div></div><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="home page-template page-template-template-builder page-template-template-builder-php page page-id-58950 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-60278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60278"><a href="https://espanolesdecuba.info/contenu-illicite/">Contenu illicite</a></li><li id="menu-item-60279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60279"><a href="https://espanolesdecuba.info/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> martes, enero 1, 2019</div><div class="jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block square"> <a href="https://www.facebook.com/diariolamarina" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariolamarina" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><h1 class="site-title"> <a href="https://espanolesdecuba.info/" style="padding: 0 0 0 0;"> <img src="https://espanolesdecuba.info/wp-content/uploads/2018/12/espanoles1t300x157ranspa.png" srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/espanoles1t300x157ranspa.png 1x, https://espanolesdecuba.info/wp-content/uploads/2018/12/espanoles1transpa.png 2x" alt="Españoles de Cuba"> </a></h1></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-60109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60109 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/espanoles-de-cuba/">Comunidad</a></li><li id="menu-item-60317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60317 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/becas-y-ayudas/">Becas y ayudas</a></li><li id="menu-item-60318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60318 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/vida-asociativa/">Vida asociativa</a></li><li id="menu-item-60319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60319 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/volver-a-espana/">Volver a España</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://espanolesdecuba.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60109 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/espanoles-de-cuba/">Comunidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60317 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/becas-y-ayudas/">Becas y ayudas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60318 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/vida-asociativa/">Vida asociativa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60319 bgnav" data-item-row="default" ><a href="https://espanolesdecuba.info/volver-a-espana/">Volver a España</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://espanolesdecuba.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><h1 class="site-title"> <a href="https://espanolesdecuba.info/"> <img src="https://espanolesdecuba.info/wp-content/uploads/2018/12/espanoles1t300x157ranspa.png" srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/espanoles1t300x157ranspa.png 1x, https://espanolesdecuba.info/wp-content/uploads/2018/12/espanoles1transpa.png 2x" alt="Españoles de Cuba"> </a></h1></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://espanolesdecuba.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_main"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_carousel_3 jeg_postblock jeg_col_12 jnews_module_58950_0_5c2bb98b5f87e    "><div class="jeg_carousel_post owl-carousel" data-nav='' data-autoplay='' data-delay='3000' data-items='3' data-margin='20'><article class="jeg_post post-60092 post type-post status-publish format-standard has-post-thumbnail hentry category-hispanidad category-hispanoamerica category-iberoamerica"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/una-bandera-de-puerto-rico-causa-polemica-en-miami/" ><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/bandera-de-pr-75x75.jpg" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/bandera-de-pr-75x75.jpg 75w, https://espanolesdecuba.info/wp-content/uploads/2018/12/bandera-de-pr-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="overlay_content"><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://espanolesdecuba.info/una-bandera-de-puerto-rico-causa-polemica-en-miami/">Una bandera de Puerto Rico causa polémica en Miami</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/una-bandera-de-puerto-rico-causa-polemica-en-miami/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></div></article><article class="jeg_post post-60089 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/60-anojos/" ><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/tumba-fidel-castro-cementerio-santa-ifigenia-75x75.jpg" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/tumba-fidel-castro-cementerio-santa-ifigenia-75x75.jpg 75w, https://espanolesdecuba.info/wp-content/uploads/2018/12/tumba-fidel-castro-cementerio-santa-ifigenia-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="overlay_content"><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://espanolesdecuba.info/60-anojos/">60 añojos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/60-anojos/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></div></article><article class="jeg_post post-60086 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/el-esto-cubano/" ><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/esto-que-es-75x75.jpg" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/esto-que-es-75x75.jpg 75w, https://espanolesdecuba.info/wp-content/uploads/2018/12/esto-que-es-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="overlay_content"><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://espanolesdecuba.info/el-esto-cubano/">El ‘esto’ cubano</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/el-esto-cubano/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></div></article><article class="jeg_post post-60083 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/divertido-panorama-politico/" ><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/pablo_irene_3-75x75.jpg" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/pablo_irene_3-75x75.jpg 75w, https://espanolesdecuba.info/wp-content/uploads/2018/12/pablo_irene_3-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="overlay_content"><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://espanolesdecuba.info/divertido-panorama-politico/">Divertido panorama político</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/divertido-panorama-politico/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></div></article><article class="jeg_post post-60287 post type-post status-publish format-standard has-post-thumbnail hentry category-becas-ayudas-subvenciones category-espanoles-de-cuba category-socialismo-real"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/" ><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ayudas de urgencia para castellano-leoneses en Cuba" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-75x75.png" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-75x75.png 75w, https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-150x150.png 150w" data-expand="700" /></div></a></div><div class="overlay_content"><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/">Ayudas de urgencia para castellano-leoneses en Cuba</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/" ><i class="fa fa-clock-o"></i> 1 enero, 2019</a></div></div></div></div></article></div></div><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"></div></div><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_58950_1_5c2bb98b657c7   " data-unique="jnews_module_58950_1_5c2bb98b657c7"><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts row"><article class="jeg_post jeg_pl_lg_1 col-sm-6 post-60287 post type-post status-publish format-standard has-post-thumbnail hentry category-becas-ayudas-subvenciones category-espanoles-de-cuba category-socialismo-real"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ayudas de urgencia para castellano-leoneses en Cuba" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-360x180.png" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-360x180.png 360w, https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-750x375.png 750w, https://espanolesdecuba.info/wp-content/uploads/2018/12/ayudas-1140x570.png 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://espanolesdecuba.info/cat/becas-ayudas-subvenciones/" class="category-becas-ayudas-subvenciones">Becas, ayudas, subvenciones</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/">Ayudas de urgencia para castellano-leoneses en Cuba</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://espanolesdecuba.info/author/ecuba-admin/">ecuba-admin</a></div><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/"><i class="fa fa-clock-o"></i> 1 enero, 2019</a></div><div class="jeg_meta_comment"><a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/#respond" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>Descargue el formulario El plazo de presentación de solicitudes será de 30 días hábiles a contar desde el día siguiente...</p> <a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/" class="jeg_readmore">Read more</a></div></div></article><div class="jeg_postsmall col-sm-6"><article class="jeg_post jeg_pl_sm post-60053 post type-post status-publish format-standard has-post-thumbnail hentry category-espana category-espanoles-de-cuba category-nacionalidad-espanola"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/consuelo-rumi-miente/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/rumi-torres-alarcon-120x86.jpg" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/rumi-torres-alarcon-120x86.jpg 120w, https://espanolesdecuba.info/wp-content/uploads/2018/12/rumi-torres-alarcon-350x250.jpg 350w, https://espanolesdecuba.info/wp-content/uploads/2018/12/rumi-torres-alarcon-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/consuelo-rumi-miente/">¡Consuelo Rumí miente!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/consuelo-rumi-miente/" ><i class="fa fa-clock-o"></i> 27 diciembre, 2018</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-60246 post type-post status-publish format-standard has-post-thumbnail hentry category-espana category-espanoles-de-cuba"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/mensaje-de-navidad-de-su-majestad-el-rey/"><div class="thumbnail-container animate-lazy  size-715 "></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/mensaje-de-navidad-de-su-majestad-el-rey/">Mensaje de Navidad de Su Majestad el Rey</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/mensaje-de-navidad-de-su-majestad-el-rey/" ><i class="fa fa-clock-o"></i> 25 diciembre, 2018</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-60045 post type-post status-publish format-standard has-post-thumbnail hentry category-becas-ayudas-subvenciones category-espanoles-de-cuba"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/mas-de-un-millon-de-euros-en-ayudas-de-subsistencia-para-espanoles-de-cuba-en-2018/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://espanolesdecuba.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" data-src="https://espanolesdecuba.info/wp-content/uploads/2018/12/ancianos-cuba-120x86.jpg" data-sizes="auto" data-srcset="https://espanolesdecuba.info/wp-content/uploads/2018/12/ancianos-cuba-120x86.jpg 120w, https://espanolesdecuba.info/wp-content/uploads/2018/12/ancianos-cuba-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/mas-de-un-millon-de-euros-en-ayudas-de-subsistencia-para-espanoles-de-cuba-en-2018/">Más de un millón de euros en ayudas de subsistencia para españoles de Cuba en 2018</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/mas-de-un-millon-de-euros-en-ayudas-de-subsistencia-para-espanoles-de-cuba-en-2018/" ><i class="fa fa-clock-o"></i> 21 diciembre, 2018</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-60217 post type-post status-publish format-standard has-post-thumbnail hentry category-espanoles-de-cuba"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/yahima-enredando-la-pita/"><div class="thumbnail-container animate-lazy  size-715 "></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/yahima-enredando-la-pita/">Yahima, enredando la pita</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/yahima-enredando-la-pita/" ><i class="fa fa-clock-o"></i> 18 diciembre, 2018</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_58950_1_5c2bb98b657c7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":5,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_1"};</script> </div><div  class='jeg_ad jeg_ad_module jnews_module_58950_2_5c2bb98b6be08   '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_kZwOgi52Gx{width:728px!important;height:90px!important}@media (max-width:1199px){.adsslot_kZwOgi52Gx{width:468px!important;height:60px!important}}@media (max-width:767px){.adsslot_kZwOgi52Gx{width:320px!important;height:50px!important}}</style><ins class="adsbygoogle adsslot_kZwOgi52Gx" style="display:inline-block;" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_58950_3_5c2bb98b6c3f6   " data-unique="jnews_module_58950_3_5c2bb98b6c3f6"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Vida asociativa</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-60277 post type-post status-publish format-standard has-post-thumbnail hentry category-socialismo-real category-vida-asociativa"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/cuenterin-en-santovenia/"><div class="thumbnail-container animate-lazy  size-715 "></div></a><div class="jeg_post_category"> <span><a href="https://espanolesdecuba.info/cat/socialismo-real/" class="category-socialismo-real">Socialismo real</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/cuenterin-en-santovenia/">Cuenterín en Santovenia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/cuenterin-en-santovenia/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-60274 post type-post status-publish format-standard has-post-thumbnail hentry category-vida-asociativa"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/consul-general-de-espana-en-cuba-inaugura-exposicion-en-la-habana/"><div class="thumbnail-container animate-lazy  size-715 "></div></a><div class="jeg_post_category"> <span><a href="https://espanolesdecuba.info/cat/vida-asociativa/" class="category-vida-asociativa">Vida asociativa</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/consul-general-de-espana-en-cuba-inaugura-exposicion-en-la-habana/">Cónsul General de España en Cuba inaugura exposición en La Habana</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/consul-general-de-espana-en-cuba-inaugura-exposicion-en-la-habana/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-60271 post type-post status-publish format-standard has-post-thumbnail hentry category-vida-asociativa"><div class="jeg_thumb"> <a href="https://espanolesdecuba.info/centro-andaluz-de-la-habana-100-anos-de-gitaneo-tropical/"><div class="thumbnail-container animate-lazy  size-715 "></div></a><div class="jeg_post_category"> <span><a href="https://espanolesdecuba.info/cat/vida-asociativa/" class="category-vida-asociativa">Vida asociativa</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://espanolesdecuba.info/centro-andaluz-de-la-habana-100-anos-de-gitaneo-tropical/">Centro Andaluz de La Habana, 100 años de gitaneo tropical</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://espanolesdecuba.info/centro-andaluz-de-la-habana-100-anos-de-gitaneo-tropical/" ><i class="fa fa-clock-o"></i> 30 diciembre, 2018</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_58950_3_5c2bb98b6c3f6 = {"header_icon":"","first_title":"Vida asociativa","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"31","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div  class='jeg_ad jeg_ad_module jnews_module_58950_4_5c2bb98b70530   '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_XLJ0QshtgD{width:728px!important;height:90px!important}@media (max-width:1199px){.adsslot_XLJ0QshtgD{width:468px!important;height:60px!important}}@media (max-width:767px){.adsslot_XLJ0QshtgD{width:320px!important;height:50px!important}}</style><ins class="adsbygoogle adsslot_XLJ0QshtgD" style="display:inline-block;" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element"><div class="wpb_wrapper"><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-4"></div></div></div></div></div><div class="widget widget_search" id="search-2"><form action="https://espanolesdecuba.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget widget_recent_entries" id="recent-posts-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2bb98b70b2a"><h3 class="jeg_block_title"><span>Entradas recientes</span></h3></div><ul><li> <a href="https://espanolesdecuba.info/una-bandera-de-puerto-rico-causa-polemica-en-miami/">Una bandera de Puerto Rico causa polémica en Miami</a></li><li> <a href="https://espanolesdecuba.info/60-anojos/">60 añojos</a></li><li> <a href="https://espanolesdecuba.info/el-esto-cubano/">El ‘esto’ cubano</a></li><li> <a href="https://espanolesdecuba.info/divertido-panorama-politico/">Divertido panorama político</a></li><li> <a href="https://espanolesdecuba.info/ayudas-de-urgencia-para-castellano-leoneses-en-cuba/">Ayudas de urgencia para castellano-leoneses en Cuba</a></li></ul></div><div class="widget widget_recent_comments" id="recent-comments-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2bb98b712a8"><h3 class="jeg_block_title"><span>Comentarios recientes</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nestor pardiño Martín</span> en <a href="https://espanolesdecuba.info/sara-vila-en-argentina-es-el-momento-de-poner-fin-a-la-injusticia-con-los-nietos-de-espanoles/#comment-4263">Sara Vilà en Argentina: &#8220;Es el momento de poner fin a la injusticia con los nietos de españoles&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Eduardo</span> en <a href="https://espanolesdecuba.info/consuelo-rumi-miente/#comment-4311">¡Consuelo Rumí miente!</a></li><li class="recentcomments"><span class="comment-author-link">Lorena</span> en <a href="https://espanolesdecuba.info/consuelo-rumi-miente/#comment-4310">¡Consuelo Rumí miente!</a></li><li class="recentcomments"><span class="comment-author-link">Nicolás Alfonso</span> en <a href="https://espanolesdecuba.info/cubanos-en-canarias-se-reunen-con-el-consul/#comment-4483">Cubanos en Canarias se reúnen con el cónsul</a></li><li class="recentcomments"><span class="comment-author-link">JUAN ELADIO PALMIS SÁNCHEZ</span> en <a href="https://espanolesdecuba.info/otro-ano-mas/#comment-4313">Otro año más</a></li></ul></div><div class="widget widget_meta" id="meta-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2bb98b72533"><h3 class="jeg_block_title"><span>Meta</span></h3></div><ul><li><a href="https://espanolesdecuba.info/wp-login.php">Acceder</a></li><li><a href="https://espanolesdecuba.info/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://espanolesdecuba.info/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li></ul></div><div class="widget jetpack_subscription_widget" id="blog_subscription-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2bb98b72661"><h3 class="jeg_block_title"><span>Suscríbase al blog por correo electrónico</span></h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Introduzca su correo electrónico para suscribirse a este blog y recibir notificaciones de nuevas entradas.</p></div><p>Únete a otros 9.473 suscriptores</p><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Dirección de correo electrónico </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://espanolesdecuba.info/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </div></div></div></div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_block_heading jeg_block_heading_8 jeg_alignleft jnews_module_58950_5_5c2bb98b73449   "><h3 class="jeg_block_title"><span><i class='fa fa-handshake-o'></i>Servicios</span></h3></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4>Consultoría</h4><ul><li><a href="https://www.grupoaristeo.com/consulta-web-gratuita">Aristeo Abogado</a>s (1ra consulta gratis)</li><li><a href="https://espanolesdecuba.es/volver-a-espana/">Volver a España</a></li><li><a href="https://expinterweb.empleo.gob.es/ley11/inicio/showTramites.action?procedimientoSel=26&amp;proc=5">Programa de retorno. </a></li></ul></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4>Becas</h4><ul><li><a href="https://espanolesdecuba.es/becas-y-ayudas/">Becas</a></li><li><a href="https://campusiberoamerica.net/">Campus Iberoamerica.net</a></li></ul></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4>Ayudas</h4><ul><li><a href="https://espanolesdecuba.es/becas-y-ayudas/">Ayudas y subvenciones</a></li><li><a href="https://expinterweb.empleo.gob.es/ley11/inicio/showTramites.action">Dirección General de Migraciones Trámites en Línea</a></li></ul></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4>Oportunidades</h4><ul><li><a href="https://espanolesdecuba.es/cat/oportunidades/">Oportunidades</a></li><li><a href="https://expinterweb.empleo.gob.es/ley11/inicio/showTramites.action?procedimientoSel=27&amp;proc=5">Programa de asociaciones</a></li><li><a href="https://expinterweb.empleo.gob.es/ley11/inicio/showTramites.action?procedimientoSel=30&amp;proc=5">Programa de centros</a></li></ul></div></div></div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div  class="jeg_block_heading jeg_block_heading_1 jeg_alignleft jnews_module_58950_6_5c2bb98b74986   "><h3 class="jeg_block_title"><span><i class='fa fa-video-camera'></i>Canal</span></h3></div><div  class="jeg_video_playlist jeg_col_12 jeg_vertical_playlist  jnews_module_58950_7_5c2bb98b74d24  " data-unique='jnews_module_58950_7_5c2bb98b74d24'><div class="jeg_video_playlist_wrapper"><div class="jeg_video_playlist_video_content"><div class="jeg_video_holder"><div class="jeg_video_container"> <iframe src="//www.youtube.com/embed/WqYrrGYP20o?showinfo=1&amp;autohide=1&amp;rel=0&amp;wmode=opaque" allowfullscreen="" height="500" width="700"></iframe></div></div></div><div class="jeg_video_playlist_list_wrapper"><div class="jeg_video_playlist_current"><div class="jeg_video_playlist_play"><div class="jeg_video_playlist_play_icon"> <i class="fa fa-play"></i></div> <span>Currently Playing</span></div><div class="jeg_video_playlist_current_info"><h2><a href='https://youtu.be/WqYrrGYP20o'>¡Todos los cubanos tienen derecho a la nacionalidad española!</a></h2></div></div><div class="jeg_video_playlist_list_inner_wrapper"> <a class="jeg_video_playlist_item active" href="https://youtu.be/WqYrrGYP20o" data-id="0"><div class="jeg_video_playlist_thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i.ytimg.com/vi/WqYrrGYP20o/default.jpg'/><noscript><img src='https://i.ytimg.com/vi/WqYrrGYP20o/default.jpg'/></noscript></div><div class="jeg_video_playlist_description"><h3 class="jeg_video_playlist_title">¡Todos los cubanos tienen derecho a la nacionalidad española!</h3> <span class="jeg_video_playlist_category">00:05:23</span></div> </a><a class="jeg_video_playlist_item " href="https://youtu.be/kcJeS_OoI3Q" data-id="1"><div class="jeg_video_playlist_thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i.ytimg.com/vi/kcJeS_OoI3Q/default.jpg'/><noscript><img src='https://i.ytimg.com/vi/kcJeS_OoI3Q/default.jpg'/></noscript></div><div class="jeg_video_playlist_description"><h3 class="jeg_video_playlist_title">No, Celia, los mambises no ganaron la Guerra de Cuba.</h3> <span class="jeg_video_playlist_category">00:02:22</span></div> </a><a class="jeg_video_playlist_item " href="https://youtu.be/833KneJvuwI" data-id="2"><div class="jeg_video_playlist_thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i.ytimg.com/vi/833KneJvuwI/default.jpg'/><noscript><img src='https://i.ytimg.com/vi/833KneJvuwI/default.jpg'/></noscript></div><div class="jeg_video_playlist_description"><h3 class="jeg_video_playlist_title">Desmontando mentiras: el racismo en Cuba española</h3> <span class="jeg_video_playlist_category">00:13:34</span></div> </a><a class="jeg_video_playlist_item " href="https://youtu.be/qYOHVx1cwxM" data-id="3"><div class="jeg_video_playlist_thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i.ytimg.com/vi/qYOHVx1cwxM/default.jpg'/><noscript><img src='https://i.ytimg.com/vi/qYOHVx1cwxM/default.jpg'/></noscript></div><div class="jeg_video_playlist_description"><h3 class="jeg_video_playlist_title">Rocío Monasterio: "Estaríamos felices de contar con un grupo de simpatizantes de VOX en Cuba"</h3> <span class="jeg_video_playlist_category">00:01:48</span></div> </a><a class="jeg_video_playlist_item " href="https://youtu.be/9Wuh-d5AqNk" data-id="4"><div class="jeg_video_playlist_thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i.ytimg.com/vi/9Wuh-d5AqNk/default.jpg'/><noscript><img src='https://i.ytimg.com/vi/9Wuh-d5AqNk/default.jpg'/></noscript></div><div class="jeg_video_playlist_description"><h3 class="jeg_video_playlist_title">I Encuentro de Reunificacionistas en Granada. Preguntas y respuestas</h3> <span class="jeg_video_playlist_category">00:02:10</span></div> </a><a class="jeg_video_playlist_item " href="https://youtu.be/XBCEZLrRjWg" data-id="5"><div class="jeg_video_playlist_thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i.ytimg.com/vi/XBCEZLrRjWg/default.jpg'/><noscript><img src='https://i.ytimg.com/vi/XBCEZLrRjWg/default.jpg'/></noscript></div><div class="jeg_video_playlist_description"><h3 class="jeg_video_playlist_title">¿Por qué con España estaremos mejor?</h3> <span class="jeg_video_playlist_category">00:01:35</span></div> </a></div></div><div style="clear: both;"></div></div></div></div></div></div></div><div class="wpcnt "><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-2"></div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-3"></div></div></div></div></div></div></div><div class="jeg_ad jnews_above_footer_ads "><div class='ads-wrapper  '></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-60299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60299"><a href="https://espanolesdecuba.info/avisos-legales/">Avisos Legales</a></li><li id="menu-item-60300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60300"><a href="https://espanolesdecuba.info/colabora/">Colabore</a></li><li id="menu-item-60301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60301"><a href="https://espanolesdecuba.info/contacto/">Contacto</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong> Llámenos: +33 650299387     ECC </strong></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2019 <a href="https://espanolesdecuba.info" title="Al servicio de la comunidad española en Cuba">ACC</a> - Al servicio de la comunidad española en Cuba <a href="https://espanolesdecuba.info" title="ESC">- ESC</a>.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/diariolamarina" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariolamarina" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://espanolesdecuba.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60109"><a href="https://espanolesdecuba.info/espanoles-de-cuba/">Comunidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60317"><a href="https://espanolesdecuba.info/becas-y-ayudas/">Becas y ayudas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60318"><a href="https://espanolesdecuba.info/vida-asociativa/">Vida asociativa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60319"><a href="https://espanolesdecuba.info/volver-a-espana/">Volver a España</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget square"> <a href="https://www.facebook.com/diariolamarina" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariolamarina" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a href="https://espanolesdecuba.info" title="Al servicio de la comunidad española en Cuba">ACC</a> - Al servicio de la comunidad española en Cuba <a href="https://espanolesdecuba.info" title="ESC">- ESC</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="401484ec87"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-118611215-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"0","isblog":"","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://espanolesdecuba.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"ItemList","url":"https:\/\/espanolesdecuba.info","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Una bandera de Puerto Rico causa pol\u00e9mica en Miami","@id":"https:\/\/espanolesdecuba.info\/una-bandera-de-puerto-rico-causa-polemica-en-miami\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60092","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/bandera-de-pr.jpg"}},{"@type":"ListItem","position":2,"item":{"name":"60 a\u00f1ojos","@id":"https:\/\/espanolesdecuba.info\/60-anojos\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60089","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/tumba-fidel-castro-cementerio-santa-ifigenia.jpg"}},{"@type":"ListItem","position":3,"item":{"name":"El \u2018esto\u2019 cubano","@id":"https:\/\/espanolesdecuba.info\/el-esto-cubano\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60086","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/esto-que-es.jpg"}},{"@type":"ListItem","position":4,"item":{"name":"Divertido panorama pol\u00edtico","@id":"https:\/\/espanolesdecuba.info\/divertido-panorama-politico\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60083","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/pablo_irene_3.jpg"}},{"@type":"ListItem","position":5,"item":{"name":"Ayudas de urgencia para castellano-leoneses en Cuba","@id":"https:\/\/espanolesdecuba.info\/ayudas-de-urgencia-para-castellano-leoneses-en-cuba\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60287","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/ayudas.png"}},{"@type":"ListItem","position":6,"item":{"name":"\u00a1Consuelo Rum\u00ed miente!","@id":"https:\/\/espanolesdecuba.info\/consuelo-rumi-miente\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60053","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/rumi-torres-alarcon.jpg"}},{"@type":"ListItem","position":7,"item":{"name":"Mensaje de Navidad de Su Majestad el Rey","@id":"https:\/\/espanolesdecuba.info\/mensaje-de-navidad-de-su-majestad-el-rey\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60246","image":null}},{"@type":"ListItem","position":8,"item":{"name":"M\u00e1s de un mill\u00f3n de euros en ayudas de subsistencia para espa\u00f1oles de Cuba en 2018","@id":"https:\/\/espanolesdecuba.info\/mas-de-un-millon-de-euros-en-ayudas-de-subsistencia-para-espanoles-de-cuba-en-2018\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60045","image":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/ancianos-cuba.jpg"}},{"@type":"ListItem","position":9,"item":{"name":"Yahima, enredando la pita","@id":"https:\/\/espanolesdecuba.info\/yahima-enredando-la-pita\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60217","image":null}},{"@type":"ListItem","position":10,"item":{"name":"Cuenter\u00edn en Santovenia","@id":"https:\/\/espanolesdecuba.info\/cuenterin-en-santovenia\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60277","image":null}},{"@type":"ListItem","position":11,"item":{"name":"C\u00f3nsul General de Espa\u00f1a en Cuba inaugura exposici\u00f3n en La Habana","@id":"https:\/\/espanolesdecuba.info\/consul-general-de-espana-en-cuba-inaugura-exposicion-en-la-habana\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60274","image":null}},{"@type":"ListItem","position":12,"item":{"name":"Centro Andaluz de La Habana, 100 a\u00f1os de gitaneo tropical","@id":"https:\/\/espanolesdecuba.info\/centro-andaluz-de-la-habana-100-anos-de-gitaneo-tropical\/","url":"https:\/\/espanolesdecuba.info\/?post_type=post&p=60271","image":null}}]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Webpage","headline":"El peri\u00f3dico de la Comunidad Espa\u00f1ola en Cuba","url":"https:\/\/espanolesdecuba.info\/","image":{"@type":"ImageObject","url":"https:\/\/espanolesdecuba.info\/wp-content\/uploads\/2018\/12\/dlm-sinlema.png","width":282,"height":285}}</script> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'137629120',post:'58950',tz:'0',srv:'espanolesdecuba.info'} ]);
	_stq.push([ 'clickTrackerInit', '137629120', '58950' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://espanolesdecuba.info/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://espanolesdecuba.info/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://espanolesdecuba.info/wp-content/cache/min/1/61f9f28485b2d9a5d91a41115688abff.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://espanolesdecuba.info/wp-content/cache/min/1/723963e2f16affc2eca77e9c4a8f7b04.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://espanolesdecuba.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1546369419 -->